发新帖

xposed框架官方版和容错版

[复制链接]
1420 1
本帖最后由 进击的雪初音 于 2017-9-1 09:45 编辑

之前在学习xposed框架的时候遇到了在谷歌4儿子上xposed无法使用的问题,究其原因是官方版本不兼容,找了很久找到了一个容错版可以安装在手机上也测试了几个模块,没有问题,所以分享给大家。
xposed框架官方版:在x86模拟器上安装没有问题
xposed框架容错版:适用于LG系列的官方版安装不兼容的情况。
放上链接:
链接:http://pan.baidu.com/s/1qYbmjTi
游客,如果您要查看本帖隐藏内容请回复

萌新一枚,初来乍到,请多关照

举报 使用道具

回复

精彩评论1

雷少    发表于 2018-1-9 21:17:25 | 显示全部楼层
看一下学习下

举报 使用道具

回复 支持 反对
*滑动验证:
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表